systemadmin.es > Ghost

Comprobar si somos vulnerables a Ghost CVE-2015-0235

Mediante un .c hecho por la Universidad de Chicago podemos comprobar si somos vulnerables a Ghost (CVE-2015-0235): Una vulnerabilidad de buffer overflow de glibc en las funciones gethostbyname() y gethostbyname2()

[...]
Leer mas »